<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2429/504d81795ed2baed9c2532f939bc23ce.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/TPg4AUctOdrc79t4MmxnOl0JDCE=/180x180/https://f.pmo.ee/logos/2429/504d81795ed2baed9c2532f939bc23ce.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/vx07o9761jwfUdS38bHV7akZQHk=/1200x630/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/vx07o9761jwfUdS38bHV7akZQHk=/1200x630/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kolm Kagu-Aasia turismimaad muutsid reisimist hõlpsamaks"><meta property="twitter:title" content="Kolm Kagu-Aasia turismimaad muutsid reisimist hõlpsamaks"><meta property="og:url" content="https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks"><meta property="twitter:url" content="https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks"><meta property="og:site_name" content="Reis"><meta property="og:description" content="Kõige lihtsamaks muutub reisimine Kambodža kuningriiki, kus otsustati 17. märtsil, et vaktsineeritud turistid ei pea saabudes enam üldse teste tegema ning neid ei saadeta ka karantiini."><meta property="twitter:description" content="Kõige lihtsamaks muutub reisimine Kambodža kuningriiki, kus otsustati 17. märtsil, et vaktsineeritud turistid ei pea saabudes enam üldse teste tegema ning neid ei saadeta ka karantiini."><meta property="og:type" content="article"><meta property="article:section" content="Reis"><meta property="article:tag" content="Kambodža"><meta property="article:tag" content="Laos"><meta name="article:published_time" content="2022-03-20T23:22:12+02:00"><meta name="article:modified_time" content="2022-03-20T23:26:04+02:00"><meta name="description" content="Kõige lihtsamaks muutub reisimine Kambodža kuningriiki, kus otsustati 17. märtsil, et vaktsineeritud turistid ei pea saabudes enam üldse teste tegema ning neid ei saadeta ka karantiini."><meta name="keywords" content="Kambodža, Laos"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reis.postimees.ee/rss"><title>Kolm Kagu-Aasia turismimaad muutsid reisimist hõlpsamaks - Reis</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'reis.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-2429 article-7481429"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 21.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://reis.postimees.ee">Reis</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container menu-item--active"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://reis.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://www.postimees.ee/latest" target="_self">Viimased uudised </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/253" target="_self">Tallinn ja Harjumaa </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/296" target="_self">Poliitika </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/5810" target="_self">Uuriv </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/128" target="_self">Krimi</a></div></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Maakonnalehed<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tartu.postimees.ee" target="_self">Tartu Postimees </a><a class="menu-item__sub-item" href="https://parnu.postimees.ee" target="_self">Pärnu Postimees </a><a class="menu-item__sub-item" href="https://sakala.postimees.ee" target="_self">Sakala </a><a class="menu-item__sub-item" href="https://virumaateataja.postimees.ee" target="_self">Virumaa Teataja </a><a class="menu-item__sub-item" href="https://jarvateataja.postimees.ee" target="_self">Järva Teataja </a><a class="menu-item__sub-item" href="https://lounapostimees.postimees.ee" target="_self">Lõuna-Eesti Postimees </a><a class="menu-item__sub-item" href="https://setomaa.postimees.ee" target="_self">Setomaa </a><a class="menu-item__sub-item" href="https://saartehaal.postimees.ee" target="_self">Saarte Hääl </a><a class="menu-item__sub-item" href="https://pohjarannik.postimees.ee" target="_self">Põhjarannik</a></div></div><div class="menu-item--container"><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://leht.postimees.ee" target="_self">Postimees </a><a class="menu-item__sub-item" href="https://leht.postimees.ee/section/5619" target="_self">Nädal </a><a class="menu-item__sub-item" href="https://digileht.postimees.ee/" target="_self">Postimees PDF </a><a class="menu-item__sub-item" href="https://leht.postimees.ee/section/699" target="_self">Arvamus/Kultuur </a><a class="menu-item__sub-item" href="https://leht.postimees.ee/section/3103" target="_self">Maa Elu </a><a class="menu-item__sub-item" href="https://leht.postimees.ee/section/696" target="_self">Tartu Postimees </a><a class="menu-item__sub-item" href="https://parnu.postimees.ee/leht" target="_self">Pärnu Postimees </a><a class="menu-item__sub-item" href="https://sakala.postimees.ee/leht" target="_self">Sakala </a><a class="menu-item__sub-item" href="https://lounapostimees.postimees.ee/leht" target="_self">Lõuna-Eesti Postimees </a><a class="menu-item__sub-item" href="https://virumaateataja.postimees.ee/leht" target="_self">Virumaa Teataja </a><a class="menu-item__sub-item" href="https://jarvateataja.postimees.ee" target="_self">Järva Teataja</a></div></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://postimees.pleier.ee" target="_blank" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_blank" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7481429"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://reis.postimees.ee">Reis</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Kolm Kagu-Aasia turismimaad muutsid reisimist hõlpsamaks</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/157776"><img alt="reis.postimees.ee" src="//f12.pmo.ee/TUMg-il_LrDbUN9hrQ2_7y9G_Kc=/112x112/smart/nginx/o/2022/02/02/14342656t1h42a4.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/157776" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">reis.postimees.ee</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-20T23:26:05+02:00">20. märts 2022, 23:26</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:681607,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7481429-kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks&quot;,&quot;headline&quot;:&quot;7481429 Kolm Kagu-Aasia turismimaad muutsid reisimist hõlpsamaks&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-20T23:26:46+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T23:26:04+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-20T23:26:46+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/f9ec48694727e9baffc15fd4b34f09f6.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Kolm Kagu-Aasia turismimaad muutsid reisimist hõlpsamaks</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481429" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7481429&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Kolm%20Kagu-Aasia%20turismimaad%20muutsid%20reisimist%20h%C3%B5lpsamaks&url=https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481429"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://api.whatsapp.com/send?text=Kolm%20Kagu-Aasia%20turismimaad%20muutsid%20reisimist%20h%C3%B5lpsamaks https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481429"><svg viewBox="0 0 24 24" width="24" height="24"><title>Whatsapp</title><path fill="currentColor" d="M12 2.01C6.49 2 2 6.49 2 12c0 2.19.71 4.21 1.9 5.86l-1.25 3.71 3.84-1.23A9.959 9.959 0 0 0 12 22c5.51 0 10-4.49 10-10s-4.49-9.99-10-9.99zm5.82 14.1c-.24.68-1.2 1.25-1.96 1.41-.52.11-1.2.2-3.5-.75-2.94-1.22-4.83-4.21-4.98-4.4-.14-.19-1.19-1.58-1.19-3.01 0-1.43.73-2.13 1.02-2.43.24-.25.64-.36 1.02-.36l.34.01c.29.02.45.04.63.5v-.01c.24.58.83 2.02.9 2.16s.14.35.04.54c-.09.2-.18.29-.32.46-.15.17-.29.3-.43.48-.14.16-.29.33-.12.62.17.29.76 1.25 1.62 2.02 1.12.99 2.02 1.31 2.34 1.45.24.1.53.08.71-.11.22-.24.5-.64.78-1.03.2-.28.45-.32.72-.22.27.09 1.7.79 1.99.95s.49.22.56.34.07.7-.17 1.38z"></path></svg></a><div class="article-share__separator"></div><a href="https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7481429"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/1zqOFTrihvNXFAkeZITnoRqOgls=/1536x0/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg"><figure-fullscreen eager :image-id="14437266" image-url="//f10.pmo.ee/6CFRoXFoZx-D8E3SFP4UWyKOB4k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/20/14437266t1h3e3d.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14437266)" src="//f10.pmo.ee/1zqOFTrihvNXFAkeZITnoRqOgls=/1536x0/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel."></div><figcaption class="figure__caption"><span class="figure__caption--title">Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">A320neoceo / Wikimedia Commons</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kõige lihtsamaks muutub reisimine Kambodža kuningriiki, kus otsustati 17. märtsil, et vaktsineeritud turistid ei pea saabudes enam üldse teste tegema ning neid ei saadeta ka karantiini.</p></div></div><cookie-paywall article-id="7481429"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T23:26:05+02:00"><meta itemprop="dateModified" content="2022-03-20T23:26:04+02:00"><meta itemprop="author" content="reis.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reis.postimees.ee/7481429/kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks" itemprop="url"><div class="top-article__section">Reis</div><div class="top-article__headline">Kolm Kagu-Aasia turismimaad muutsid reisimist hõlpsamaks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-20T04:05:33+02:00"><meta itemprop="dateModified" content="2022-03-20T04:05:32+02:00"><meta itemprop="author" content="reis.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reis.postimees.ee/7480992/kanada-kaotab-1-aprillist-reisieelse-testi-noude" itemprop="url"><div class="top-article__section">Reis</div><div class="top-article__headline">Kanada kaotab 1. aprillist reisieelse testi nõude</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-19T12:00:00+02:00"><meta itemprop="dateModified" content="2022-03-18T15:18:14+02:00"><meta itemprop="author" content="Triin Palmipuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://naine.postimees.ee/7480209/pohjus-miks-burger-king-soovib-oma-restorane-venemaal-sulgeda-kuid-ei-saa" itemprop="url"><div class="top-article__section">Naine</div><div class="top-article__headline">Põhjus, miks Burger King soovib oma restorane Venemaal sulgeda, kuid ei saa</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-19T01:15:00+02:00"><meta itemprop="dateModified" content="2022-03-19T01:17:50+02:00"><meta itemprop="author" content="Tiina Richard"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reis.postimees.ee/7480587/biarritz-vagev-alternatiiv-vahemerele" itemprop="url"><div class="top-article__section">Reis</div><div class="top-article__headline">Biarritz – vägev alternatiiv Vahemerele</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-19T00:01:00+02:00"><meta itemprop="dateModified" content="2022-03-18T21:45:15+02:00"><meta itemprop="author" content="Krister Kivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reis.postimees.ee/7480535/kallas-koneles-tott" itemprop="url"><div class="top-article__section">Reis</div><div class="top-article__headline">Kallas kõneles tõtt?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-18T19:00:00+02:00"><meta itemprop="dateModified" content="2022-03-18T14:52:38+02:00"><meta itemprop="author" content="Triin Palmipuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://naine.postimees.ee/7480173/purjus-britt-tellis-5000-eurot-maksva-uberi-soidu-et-ukrainasse-appi-minna" itemprop="url"><div class="top-article__section">Naine</div><div class="top-article__headline">Purjus britt tellis 5000 eurot maksva Uberi sõidu, et Ukrainasse appi minna</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eqqvsaazg4" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7481429,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T22:49:56+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T23:26:04+02:00&quot;,&quot;slug&quot;:&quot;kolm-kagu-aasia-turismimaad-muutsid-reisimist-holpsamaks&quot;,&quot;datePublished&quot;:&quot;2022-03-20T23:26:05+02:00&quot;,&quot;headline&quot;:&quot;Kolm Kagu-Aasia turismimaad muutsid reisimist hõlpsamaks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T23:22:12+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:286,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14437266,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;A320neoceo / Wikimedia Commons&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/fMWMDF38enYgdzv5KQCP7wMwKP4=/50x50/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/QIK9ellG24eHWnU9GlE54xPcNOc=/155x155/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/MGLfS37Bkjw0P33BsF9GGxYcHGU=/650x650/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/A_y-YPYoMKH0ch54VFKdMeFYk8U=/1080x1080/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/9pE764bY9-AG8UUn-A3vScXWwPk=/270x480/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/5t94u71TSVgYFcnjoKKVaJKfVDI=/540x960/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/BuczZXrU-4OsfVTZrYISDNxTPP0=/1080x1920/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/fEDMTulojfutTTdkrqoKmZXdeW8=/1080x0/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/okvGu1fWJEUxc0Jl7hbCgTFDsCM=/0x50/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/tKs3L_MM-2l4a7GJdor0rXKeykE=/0x155/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/r65NnHqcPgc7huwuMqFxgJY9WfE=/480x270/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/RbzYQUlCJf7nnv4hWJXCjh-ndl8=/960x540/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/DSGZuJCmxKaK_fI-Rmf2ANhLKwk=/1920x1080/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/Dlvp05vy1GjXHDFxJ23W1YDRyuE=/0x60/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/Pr5aziNNWoNgwu5euRohUv9XrYg=/140x93/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/phVkJbvyJlgMTEOJJMLluZmKbfQ=/538x422/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel.&quot;,&quot;ru&quot;:&quot;Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel.&quot;,&quot;en&quot;:&quot;Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel.&quot;,&quot;lv&quot;:&quot;Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;}},{&quot;id&quot;:14437264,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis Kambodža välisministeeriumi kodulehelt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/yDeF3IVrDZygPCPbVIRv38ryJ4Y=/50x50/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1kHrDMlxkRW9zlnfukvAY7yRcZ4=/155x155/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/NRXjL7XHI3AEb6LXn0-TwJaC1nk=/650x650/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/pJXOosrl-OWImrSpEzJtatJ51Rc=/1080x1080/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/sURE0F0mwCaDPJRT7MMSqjjHJfE=/270x480/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/xjoEJ3-qaPz79vMNXTIQp_Rmm7k=/540x960/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Be8U3ePjBxbkWiyfHzaU9jItDbw=/1080x1920/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/NtAne0Hv7uw-IIwAPqr38wuf8QA=/1080x0/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/td2K7hAVouJEZHKk6GNbM9qt-H8=/0x50/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/o21v0w2zeyNgVWS7Qdyp_TxKQKg=/0x155/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/XTBCcFp4oiUMKPEZBvgl1EQc2jM=/480x270/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/mlhs1lYvN9z8uXlm4CIpL6g31DE=/960x540/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/4WpfXGvgt7Rvgpejg4xXFa0qlwI=/1920x1080/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/mHytuXommr9w6BOodD0CYhiTvDU=/0x60/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/Kutxp_6cyiMqRM6zJMkSZ-VPe_E=/140x93/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/elXYtOfw7pKRwJ5VSjrB_fDJBUI=/538x422/smart/nginx/o/2022/03/20/14437264t1hc968.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;17. märtsist on vaktsineeritud turistidele Kambodžasse sisenemine sisuliselt piiranguteta.&quot;,&quot;ru&quot;:&quot;17. märtsist on vaktsineeritud turistidele Kambodžasse sisenemine sisuliselt piiranguteta.&quot;,&quot;en&quot;:&quot;17. märtsist on vaktsineeritud turistidele Kambodžasse sisenemine sisuliselt piiranguteta.&quot;,&quot;lv&quot;:&quot;17. märtsist on vaktsineeritud turistidele Kambodžasse sisenemine sisuliselt piiranguteta.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14437264t1hc968.png&quot;}},{&quot;id&quot;:14437263,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis Laose ametliku viisaportaali lehelt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/WrsbtIlOmedTr7RULYFA53zdqXE=/50x50/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/DJd51Muy3YFfTjVhEq49DLIOIR0=/155x155/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/TrUW_Xl6k01KUgUTj93eR69J-n0=/650x650/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/N4x0p9VCKTNQjlpT1QKcxzB9IQY=/1080x1080/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/rlicUhITengXt0fxf0pyWjOqfyQ=/270x480/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/pUxZzFapk73csrH5YaseEqYfXNM=/540x960/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LPD5atWPha_uyshQI-8zOBuWD54=/1080x1920/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/tDpFL2zdmEis5Buzv2jTV1J_reM=/1080x0/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/v8N7h2XjejO2FXfYXgZVE-1kKfQ=/0x50/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/D0ANglcu8wU2vpvgHJ5Fn3Mgoyk=/0x155/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/5M1f3mU-Szx4UB1VCRF32dQosNo=/480x270/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Q8M-8mad9gmPgk9BlLHsoXUpbmY=/960x540/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/41zrVnPpICopvnPn3u-ZSxoYZyI=/1920x1080/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/xTP1An24Uur7Rf1utBKPntGIDdQ=/0x60/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/S3VCFlphLkdF2Rl9PSDL7CNZCY0=/140x93/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/cJq39QeVTh3WTdVL0DLiJ7m0SSo=/538x422/smart/nginx/o/2022/03/20/14437263t1h4c79.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Laos, erinevalt naabritest, ei ole turismile veel uksi avanud.&quot;,&quot;ru&quot;:&quot;Laos, erinevalt naabritest, ei ole turismile veel uksi avanud.&quot;,&quot;en&quot;:&quot;Laos, erinevalt naabritest, ei ole turismile veel uksi avanud.&quot;,&quot;lv&quot;:&quot;Laos, erinevalt naabritest, ei ole turismile veel uksi avanud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14437263t1h4c79.png&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kõige lihtsamaks muutub reisimine Kambodža kuningriiki, kus otsustati 17. märtsil, et vaktsineeritud turistid ei pea saabudes enam üldse teste tegema ning neid ei saadeta ka karantiini.&lt;/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:157776,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;reis.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14342656,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/U2fiYWjdiOP1dOlAv7BbHcj99No=/50x50/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1eeBSDkL0-oEMIkCxafO5Fg_ENY=/155x155/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/sY1eXKHnQZHhRZgSds-_CjnZtU8=/650x650/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/zmtAkwkI578S7uEdyhL4tWZ26vs=/1080x1080/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/GlHSqqk1StExzeheCFdAmDwLHq8=/270x480/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4AU1cwf8tYFTNEFY6qNlXjmDOrA=/540x960/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/8_nUfMPnVuxYb987Fgx39Fsas58=/1080x1920/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/k7DxJL4GfENXh6m3-q1Zdzv39YI=/1080x0/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JsL3vWMZUukVlT-ZoHuIuyMFurM=/0x50/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1C1aYtuDBj5jL_aB5WaIKkfeXP0=/0x155/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/rWMninxm6K72YHd7RZS4JXXXU9g=/480x270/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/nMUhmE97Z4uDC9c94imVMFTR5Is=/960x540/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/H1J8IVGUtFHiYut73kIAgqzfuZE=/1920x1080/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/ksRamEHpMdPXdNU1bAKnE768qB8=/0x60/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/6dFhacc4W7WBiyRxx9Lyzc_Q4v8=/140x93/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/gZjYgcK_W4oLLkWflSFp9uJpGfM=/538x422/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/02/14342656t1h42a4.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2700,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kambodža&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kambodza&quot;},{&quot;id&quot;:33851,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Laos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laos&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a5ee3c1e8f94488d0ae27bda6b75e76bsJBDtr8xj29ZZGQMslzBXoYYbBo2ZR7FJNUgFbJrveX/tgUaQ6debqL2pKV29IK9&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/1f8ee099c6e27a9379185c92f01d32bb.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/d4c7941f540f4d5bb4e8f456d771fbbf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/504d81795ed2baed9c2532f939bc23ce.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/fa21e5d5d834d308c5a0c67649e5ca0a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;09236dc55b3c616079fb2bfa9a16ac70sIJ1aYWRrKOvjmJZfsJuf85X9O5NMTS8INwrc5KypH8PqiW4+9opxC1DbDzO4sAw&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5765,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2269888bf185a26a2ce3e69c6d91495ejFUIjK0Bxoi/D/305W2iqOXLOeNp8c8WGqeK0GY0HDQEJuDlw34YxeOrbbcY9tGM&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14437266,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;A320neoceo / Wikimedia Commons&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/fMWMDF38enYgdzv5KQCP7wMwKP4=/50x50/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/QIK9ellG24eHWnU9GlE54xPcNOc=/155x155/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/MGLfS37Bkjw0P33BsF9GGxYcHGU=/650x650/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/A_y-YPYoMKH0ch54VFKdMeFYk8U=/1080x1080/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/9pE764bY9-AG8UUn-A3vScXWwPk=/270x480/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/5t94u71TSVgYFcnjoKKVaJKfVDI=/540x960/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/BuczZXrU-4OsfVTZrYISDNxTPP0=/1080x1920/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/fEDMTulojfutTTdkrqoKmZXdeW8=/1080x0/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/okvGu1fWJEUxc0Jl7hbCgTFDsCM=/0x50/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/tKs3L_MM-2l4a7GJdor0rXKeykE=/0x155/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/r65NnHqcPgc7huwuMqFxgJY9WfE=/480x270/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/RbzYQUlCJf7nnv4hWJXCjh-ndl8=/960x540/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/DSGZuJCmxKaK_fI-Rmf2ANhLKwk=/1920x1080/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/Dlvp05vy1GjXHDFxJ23W1YDRyuE=/0x60/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/Pr5aziNNWoNgwu5euRohUv9XrYg=/140x93/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/phVkJbvyJlgMTEOJJMLluZmKbfQ=/538x422/smart/nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel.&quot;,&quot;ru&quot;:&quot;Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel.&quot;,&quot;en&quot;:&quot;Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel.&quot;,&quot;lv&quot;:&quot;Turismile avanev Vietnam on hõlbustanud Euroopa turistidele ka kohalesaamist: uus lennukompanii Bamboo Airways alustas veebruari lõpus lende Hanoi ja Frankfurdi vahel.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14437266t1h3e3d.jpg&quot;}}},{&quot;id&quot;:7480992,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T04:01:46+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-20T04:05:32+02:00&quot;,&quot;slug&quot;:&quot;kanada-kaotab-1-aprillist-reisieelse-testi-noude&quot;,&quot;datePublished&quot;:&quot;2022-03-20T04:05:33+02:00&quot;,&quot;headline&quot;:&quot;Kanada kaotab 1. aprillist reisieelse testi nõude&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-20T04:01:46+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:117,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14435664,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jared Grove (Phobophile) / Wikimedia Commons&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/OhoKmMN6cKvKmnsqNy7zm2BFwr4=/50x50/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SJzwXNdth_5giSC8q2krMIItUi4=/155x155/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/xKQj6lp-wqeUN1j1NSKnHvFWqmo=/650x650/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/6phOC9HRCWMsQmfz34EcY-aqaXw=/1080x1080/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/NU-fuWX0txoLfJc0l4xiaLhDi7Y=/270x480/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/bdij2dRRniF-dd4syq6dLY4jU-o=/540x960/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/q760EYgeUB_e9iJeHAFKop355Gg=/1080x1920/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/Ax4ORafQn-SgpeWTPWNHzi5CQRU=/1080x0/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/5qp1FQtNJFl4qe8l_C1kkNpDZYs=/0x50/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/yQJRGNZHfKA5mcFNm1SWL5bHKTU=/0x155/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/hNDPjA65Hw6ofTVBhoYcmAoZqQY=/480x270/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/CLCb29RG3S8i6DmQ3AlK1L5Gweo=/960x540/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1KWvQmzK3WhWgU2-advedOpp910=/1920x1080/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/PvUxnBvp_tA4gWfwoj3efYyi_4w=/0x60/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/UZREKfOcHfsyqaAK-R9Ll_Y9R0I=/140x93/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/KUZ5xDIAHnKj11oFBupBIRMnLP4=/538x422/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kanada lipp&quot;,&quot;ru&quot;:&quot;Kanada lipp&quot;,&quot;en&quot;:&quot;Kanada lipp&quot;,&quot;lv&quot;:&quot;Kanada lipp&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Reisimine läheb lihtsamaks vaktsineerituil, keda testimine võib ees oodata üksnes piiril.  &lt;/p&gt;&quot;,&quot;wordCount&quot;:11}],&quot;authors&quot;:[{&quot;id&quot;:157776,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;reis.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14342656,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-02-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/U2fiYWjdiOP1dOlAv7BbHcj99No=/50x50/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1eeBSDkL0-oEMIkCxafO5Fg_ENY=/155x155/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/sY1eXKHnQZHhRZgSds-_CjnZtU8=/650x650/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/zmtAkwkI578S7uEdyhL4tWZ26vs=/1080x1080/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/GlHSqqk1StExzeheCFdAmDwLHq8=/270x480/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4AU1cwf8tYFTNEFY6qNlXjmDOrA=/540x960/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/8_nUfMPnVuxYb987Fgx39Fsas58=/1080x1920/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/k7DxJL4GfENXh6m3-q1Zdzv39YI=/1080x0/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JsL3vWMZUukVlT-ZoHuIuyMFurM=/0x50/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1C1aYtuDBj5jL_aB5WaIKkfeXP0=/0x155/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/rWMninxm6K72YHd7RZS4JXXXU9g=/480x270/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/nMUhmE97Z4uDC9c94imVMFTR5Is=/960x540/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/H1J8IVGUtFHiYut73kIAgqzfuZE=/1920x1080/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/ksRamEHpMdPXdNU1bAKnE768qB8=/0x60/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/6dFhacc4W7WBiyRxx9Lyzc_Q4v8=/140x93/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/gZjYgcK_W4oLLkWflSFp9uJpGfM=/538x422/smart/nginx/o/2022/02/02/14342656t1h42a4.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/02/02/14342656t1h42a4.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2773,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kanāda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kanada&quot;},{&quot;id&quot;:650426,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Janssen&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;janssen&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f9bc032bf0b3c9aee4d818b928c98c54Ya3xbbVSS+YAeg9lnPR0m/snRNKEfSwp66o4u06jC75tebooBxNVf7HUU2fllwht&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/1f8ee099c6e27a9379185c92f01d32bb.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/d4c7941f540f4d5bb4e8f456d771fbbf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/504d81795ed2baed9c2532f939bc23ce.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/fa21e5d5d834d308c5a0c67649e5ca0a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b2124cd686947f83420bd62d59fe7819rJRxKGB9wN6ooQZROZuuui5swedkwf+Dnn0ClaK2XXhGxCCjSkm2kJSOlixxRuX2&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5765,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ed51079536658e90f0ab351efb21c5669AYvkSBiXZhhD4lYPVxND187GgPmuFygOQyvpRzd6k5sgCEkX6wSag/W7kbzmc5o&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14435664,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jared Grove (Phobophile) / Wikimedia Commons&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/OhoKmMN6cKvKmnsqNy7zm2BFwr4=/50x50/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SJzwXNdth_5giSC8q2krMIItUi4=/155x155/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/xKQj6lp-wqeUN1j1NSKnHvFWqmo=/650x650/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/6phOC9HRCWMsQmfz34EcY-aqaXw=/1080x1080/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/NU-fuWX0txoLfJc0l4xiaLhDi7Y=/270x480/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/bdij2dRRniF-dd4syq6dLY4jU-o=/540x960/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/q760EYgeUB_e9iJeHAFKop355Gg=/1080x1920/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/Ax4ORafQn-SgpeWTPWNHzi5CQRU=/1080x0/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/5qp1FQtNJFl4qe8l_C1kkNpDZYs=/0x50/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/yQJRGNZHfKA5mcFNm1SWL5bHKTU=/0x155/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/hNDPjA65Hw6ofTVBhoYcmAoZqQY=/480x270/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/CLCb29RG3S8i6DmQ3AlK1L5Gweo=/960x540/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/1KWvQmzK3WhWgU2-advedOpp910=/1920x1080/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/PvUxnBvp_tA4gWfwoj3efYyi_4w=/0x60/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/UZREKfOcHfsyqaAK-R9Ll_Y9R0I=/140x93/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/KUZ5xDIAHnKj11oFBupBIRMnLP4=/538x422/smart/nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kanada lipp&quot;,&quot;ru&quot;:&quot;Kanada lipp&quot;,&quot;en&quot;:&quot;Kanada lipp&quot;,&quot;lv&quot;:&quot;Kanada lipp&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/20/14435664t1h4f49.jpg&quot;}}},{&quot;id&quot;:7480209,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T14:58:05+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-18T15:18:14+02:00&quot;,&quot;slug&quot;:&quot;pohjus-miks-burger-king-soovib-oma-restorane-venemaal-sulgeda-kuid-ei-saa&quot;,&quot;datePublished&quot;:&quot;2022-03-19T12:00:00+02:00&quot;,&quot;headline&quot;:&quot;Põhjus, miks Burger King soovib oma restorane Venemaal sulgeda, kuid ei saa&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-19T12:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:12,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:158,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14433208,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/REWp6I2y0tnn2251H4jWkHtaaAE=/50x50/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/sv8OsVyz6Y6LytZaG_nIIgwrul4=/155x155/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/jlM9r2NiySxkaLFqzGL3-oJWwko=/650x650/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/bepWeTe1J2wYtRdZ7BKDt1ALqAY=/1080x1080/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/RixtV9c5nRpfEeC7WDONzRD3xt0=/270x480/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/O5dM1p5LFlBktPymt77TEKy-_UM=/540x960/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/cho4KIDSvsZrDw9MimTe9ZtHUNU=/1080x1920/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/sgwVm-w8X8RFc5SDa7MzGmb1Z34=/1080x0/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/6RCTT1Ayv51RaMcDStpNJneNWNI=/0x50/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/SIxw8JGO2pq362uevp4_nHULvxc=/0x155/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/H-8PlOOgZ1oqMW7jrTV-yfmep3g=/480x270/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/1u4AHv6INW0LYg_YhfTORjBx_Nk=/960x540/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yGCGvYwzppWkWizZdnXrN6TXc8k=/1920x1080/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/9SHnmLRGIgsRRx_45Kw5qvWq_3k=/0x60/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/EO_wN3tH1W2UppWpHDFWlBEA8QQ=/140x93/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/FalHdUMkOW30ov53JSEaUDn5mSw=/538x422/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Burger Kingi restoran&quot;,&quot;ru&quot;:&quot;Burger Kingi restoran&quot;,&quot;en&quot;:&quot;Burger Kingi restoran&quot;,&quot;lv&quot;:&quot;Burger Kingi restoran&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:231,&quot;topLeftY&quot;:166,&quot;bottomRightX&quot;:568,&quot;bottomRightY&quot;:547}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Paljud rahvusvahelised ettevõtted on Ukraina sõja tõttu tegevuse Venemaal lõpetanud või peatanud. Kiirtoidugigandi Burger Kingi jaoks on aga restoranide sulgemine riigis osutunud mõnevõrra keerulisemaks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:109125,&quot;email&quot;:&quot;triin.palmipuu@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Triin Palmipuu&quot;,&quot;position&quot;:&quot;naine.postimees.ee reporter-toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6027385,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nGN-ZON89ywDkN5muOpGSA_x-_E=/50x50/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/21ygISz3SNaZvs7ZsT54m31Y6fg=/155x155/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/6aDl9jYl5dSQV8kIjOghs1Sdtik=/650x650/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/K5MN-uoyCRz8cSE9YTTAey_56iI=/1080x1080/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/V5V_XQzxRBjwmM1tIKjMKarYnqo=/270x480/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/GJTx3OTZ1Ef-ftZXDK_xHFm23kQ=/540x960/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gDz6_ac62E6OqrlxOrddCraHXCw=/1080x1920/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/8lBnl9LYcDx7NA83iyHtPcFBHd4=/1080x0/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/jjKz-jBVxWn7BAQGYirtmZfxsVc=/0x50/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Oak4UBzQW1rkYlnrkHQ6wFuqL0o=/0x155/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/aPY5RClomidoWCtGI2yMyTTZwsQ=/480x270/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WSdSEBNlKynYD9rBxa_Z_YdRNGg=/960x540/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/crHIB__0NXRM6bkXIDwIy7NV2sE=/1920x1080/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/WOcMfou5_JKj63VfR0Zf6yLjIQM=/0x60/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/0O2kcNnblwKJVtWq6VzNLhiH8nI=/140x93/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/8Dj3x_KuTcHoVA8iDaKobMxt9Sk=/538x422/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;,&quot;ru&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;,&quot;en&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;,&quot;lv&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/02/6027385t1hc225.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2419,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bbc&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bbc&quot;},{&quot;id&quot;:2883,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Venemaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;venemaa&quot;},{&quot;id&quot;:6335,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;burger king&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;burger-king&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:39488,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ALEKSANDER&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aleksander&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a70576ed5bf10bed2b91e02b7e24f535dq8bqxPReBDP/yMoxSMJoy3MHFHRM+EhqyDWmHhSnrNl9DSgRneUKIKNVo4nyTOb&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/4594a68163ef08bbe7e0043327965d13.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/6858c0ab4c34145c855c71b887f08da2.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/2db38400f0c5babd043094ba275ce0e9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/c22af9a4e4ac9a03cd04b4697b217f88.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;31361fe8489e6f475397f14f5a6f881cL52F0zC1Toiqa36UW2PivgYIbhRxhEFQT59dikb6MZzNI4G/LK/PB/k/mIvH7ABS&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15}},{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d136c1d6420572d343e1ca35645a4f81WJbhMm14Pxz/UOLXrjGeDtkHgq/4K5iGgk00crYFVHGJnHj7+g12jhN/ZDq1jLwQ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:4924,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis &amp; elustiil&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/reis-elustiil&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0f7f22cbf139b208d8007e6ac68e0147kone0cKvZvVZ2aL5AaQ2vlQCVAMuvhmAvYjoQW6K3ft0t+YiSKMnJhM5fTBSrhfu&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Reis &amp; elustiil&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14433208,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/REWp6I2y0tnn2251H4jWkHtaaAE=/50x50/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/sv8OsVyz6Y6LytZaG_nIIgwrul4=/155x155/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/jlM9r2NiySxkaLFqzGL3-oJWwko=/650x650/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/bepWeTe1J2wYtRdZ7BKDt1ALqAY=/1080x1080/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/RixtV9c5nRpfEeC7WDONzRD3xt0=/270x480/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/O5dM1p5LFlBktPymt77TEKy-_UM=/540x960/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/cho4KIDSvsZrDw9MimTe9ZtHUNU=/1080x1920/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/sgwVm-w8X8RFc5SDa7MzGmb1Z34=/1080x0/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/6RCTT1Ayv51RaMcDStpNJneNWNI=/0x50/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/SIxw8JGO2pq362uevp4_nHULvxc=/0x155/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/H-8PlOOgZ1oqMW7jrTV-yfmep3g=/480x270/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/1u4AHv6INW0LYg_YhfTORjBx_Nk=/960x540/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yGCGvYwzppWkWizZdnXrN6TXc8k=/1920x1080/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/9SHnmLRGIgsRRx_45Kw5qvWq_3k=/0x60/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/EO_wN3tH1W2UppWpHDFWlBEA8QQ=/140x93/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/FalHdUMkOW30ov53JSEaUDn5mSw=/538x422/filters:focal(231x166:568x547)/nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Burger Kingi restoran&quot;,&quot;ru&quot;:&quot;Burger Kingi restoran&quot;,&quot;en&quot;:&quot;Burger Kingi restoran&quot;,&quot;lv&quot;:&quot;Burger Kingi restoran&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433208t1hdb31.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:231,&quot;topLeftY&quot;:166,&quot;bottomRightX&quot;:568,&quot;bottomRightY&quot;:547}]}}},{&quot;id&quot;:7480587,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-15T13:38:00+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-19T01:17:50+02:00&quot;,&quot;slug&quot;:&quot;biarritz-vagev-alternatiiv-vahemerele&quot;,&quot;datePublished&quot;:&quot;2022-03-19T01:15:00+02:00&quot;,&quot;headline&quot;:&quot;Biarritz – vägev alternatiiv Vahemerele&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Prantsuse Baskimaa on tuntud uhke rahva poolest.&quot;,&quot;Piirkond pakub hunnituid merevaateid ja surfimõnu.&quot;,&quot;Kuulsad on ka mitmed kultuuriloolised paigad.&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-19T01:15:57+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:6,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1485,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14434195,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiina Richard&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/mEyJ6A9Mzq6Qf7i0Y6V3lAhDBmI=/50x50/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/n5U58RHsy6QIydQRqi8reUvnwic=/155x155/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/LyXxKw2Ek1okZcW_Bhcxj0R34dA=/650x650/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/fU-Kaa22qiknhVRnYzKp1gGPuZI=/1080x1080/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/mGJtTbyV3T92DP5cYKrmacO7JqY=/270x480/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/_NrJXW2M2gqJ8bOoujpqFvYxoXU=/540x960/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/LERfZS_Umg7w2-zVp5KQEYvlFg4=/1080x1920/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/Q6k7b5M-3COMwPwK7-C0HfdMUUY=/1080x0/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/1nfbzTNabyGYs46vbNtgAU-sAjs=/0x50/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/pBuZW8RYJL7uXNEi6Q6MTC7rqGc=/0x155/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/YsNI_m0hADkPs8-zH1Yy7Nrf56Y=/480x270/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/8is2A3FINQ1QPyXZt8IfB2TmI1I=/960x540/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gAo0vcvuIGYE1xxTuxKoNySeEWs=/1920x1080/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/dgXpdfFkujoxCH-GXzvTC0j9p7Y=/0x60/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ETm9TWR4aPM9htCW2bMiXgvVn9A=/140x93/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/0ahc33rJjoPVe6P30WPWm4lOVRo=/538x422/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Biarritzi majakas ehitati 1834. aastal.&quot;,&quot;ru&quot;:&quot;Biarritzi majakas ehitati 1834. aastal.&quot;,&quot;en&quot;:&quot;Biarritzi majakas ehitati 1834. aastal.&quot;,&quot;lv&quot;:&quot;Biarritzi majakas ehitati 1834. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:806,&quot;topLeftY&quot;:403,&quot;bottomRightX&quot;:821,&quot;bottomRightY&quot;:418}]}},{&quot;id&quot;:14434196,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiina Richard&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Zgpi5UjuUX2PKy6xJrPZXZxOWEE=/50x50/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/mLkFPeuqtdM0JtKUUltW0kh1n4c=/155x155/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/VFIbx572ZMnNVZEjMlQm58MlIN4=/650x650/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ajIwcROnw93vja8ij_5sqXRSj44=/1080x1080/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Z5HjFz6gi0xN0cwtd4YLUYO1T_c=/270x480/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/BzVi4sOutfH1HvLkdvLCaXIz9hc=/540x960/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/cJEtsl23wLmVh8cgLpFNtrNgxiM=/1080x1920/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/boFtScuYdxpjys1dhzhSAVWhZLM=/1080x0/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/8qY7VSw1dEznPDyp8eHrerISApE=/0x50/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/rmfUEHq-FZ5NWlqkCuxKRKc_Vjc=/0x155/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Atd8KEX92mm91K730TZlHtUZ3ys=/480x270/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/FJHehiideq0obrsZNblLsaUwsHA=/960x540/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/SBTweytOPhwbsa8s2BoijsEHfx4=/1920x1080/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/AFG6e2o3thNz5cE1wlZb4pQE_Ck=/0x60/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/Sa7X8GKCmsZsUp0eMTnzKLx7Qn0=/140x93/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/pDUfNAxsrHsNVolXzoRi1M4M0mw=/538x422/smart/nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Viie tärniga Hôtel Du Palais on ilmselt linna legendaarseim majutusasutus.&quot;,&quot;ru&quot;:&quot;Viie tärniga Hôtel Du Palais on ilmselt linna legendaarseim majutusasutus.&quot;,&quot;en&quot;:&quot;Viie tärniga Hôtel Du Palais on ilmselt linna legendaarseim majutusasutus.&quot;,&quot;lv&quot;:&quot;Viie tärniga Hôtel Du Palais on ilmselt linna legendaarseim majutusasutus.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14434196t1hf0e6.jpg&quot;}},{&quot;id&quot;:14434197,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiina Richard&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/-v4o1z0QcLYFn5lyHCuVG4hIdPU=/50x50/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/q3mfcFJIDWKtg8M2hqkFOZd81FM=/155x155/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/i-SNIFuZVnVeFUXdVDEv8HOZbWA=/650x650/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/L8AqI2KeariUMxLNH9SgFHxl3p8=/1080x1080/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/LuwS3ni-8IBJw8ug7tV9bZPAvuc=/270x480/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/nLjrqx8mtaHW-Bum7W7mSqfhPcM=/540x960/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/uW-T6USvg4QLKK0G7_uiVDyizMk=/1080x1920/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/zG8tJrqmNVLedHQWxyMuS4OeG9c=/1080x0/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Thwh5m55xWOqlgmalbq2nS7y-Uc=/0x50/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/qmW0ibYxNj5sNpo2k_0-H5ZTuvw=/0x155/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/yQqy8tcqz-7mGsV_tpy_tJFPMlI=/480x270/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/wAFnXC-k23b1YnDhFmuuhz9tTPg=/960x540/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/MjbsS6APkaQjMwGdd83HOlq6jME=/1920x1080/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/uCIFqWMUUj5tXehjTj4gmKiD9PU=/0x60/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/eI6nWknD3dzNTf6Ws4g8x5gSWow=/140x93/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3j7p2V_MoAXzxFXYSJTMbCekAj8=/538x422/smart/nginx/o/2022/03/19/14434197t1h2349.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Vaade kesklinnale. FOTO: Tiina Richard&quot;,&quot;ru&quot;:&quot;Vaade kesklinnale. FOTO: Tiina Richard&quot;,&quot;en&quot;:&quot;Vaade kesklinnale. FOTO: Tiina Richard&quot;,&quot;lv&quot;:&quot;Vaade kesklinnale. FOTO: Tiina Richard&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14434197t1h2349.jpg&quot;}},{&quot;id&quot;:14434198,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiina Richard&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/rZEarGSTS3WBlj5NgRarsk_EUtM=/50x50/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/bmVlekwMaZEZbB1ZbiknfDtvDOU=/155x155/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/LUDCDdFnwnuDh6Ep8TsCDFoaj1A=/650x650/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/FZn69aRPySn_EUzlamu1vFmBeYw=/1080x1080/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/_q3hhTE2GLKRWoJkaicGaXpYuiI=/270x480/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/fBp6IvgpCe2Gr9-CKfv4uverquE=/540x960/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/4avNXzSCDLXq2GBoxD-MGrR0M7c=/1080x1920/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/RJUQ4UYMxMif2WzGaGBBv85Ps6A=/1080x0/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/DdSIG9jSB-ZwM9HDFbeYZSYeXtw=/0x50/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/vGO5CJe6ekS9zQwambl5yTN1CCM=/0x155/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/m-39SHfM19syvVnMbz1-VqFZ1OM=/480x270/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/YTJysYmIywhRtYtaw1y1A90gp20=/960x540/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/56C7Besjhxir5Xu8rAC73qLmx08=/1920x1080/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/ue0hn8ArfFo57-ncvghpD3raU1g=/0x60/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/j9hmG-APGGWyj1c5pMCzpYR9k40=/140x93/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/P29JIoPiF84GAVuF3x-zEDrNn5M=/538x422/smart/nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Villa Belza on ehitatud ookeani kohal kõrguvale kaljule, mille jalamil lained sageli murduvad.&quot;,&quot;ru&quot;:&quot;Villa Belza on ehitatud ookeani kohal kõrguvale kaljule, mille jalamil lained sageli murduvad.&quot;,&quot;en&quot;:&quot;Villa Belza on ehitatud ookeani kohal kõrguvale kaljule, mille jalamil lained sageli murduvad.&quot;,&quot;lv&quot;:&quot;Villa Belza on ehitatud ookeani kohal kõrguvale kaljule, mille jalamil lained sageli murduvad.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14434198t1h7c9e.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Biarritz on Prantsusmaa edelaosas asuv hinnatud mereäärne suvituslinn, mida ümbritseb Baskimaa muljet avaldav maastik Püreneede ja Atlandi ookeani vahetus läheduses, ligikaudu 25 km kaugusel Hispaania piirist. Elanikke on Biarritzis 25 000 ümber, suvel on see arv aga neljakordne. Prantsusmaa baskid räägivad oma haruldast keelt prantsuse keele kõrval, olles eelkäijate traditsioone, kultuuri ja elukeskkonda eriliselt armastav rahvas.&lt;/p&gt;&quot;,&quot;wordCount&quot;:53}],&quot;authors&quot;:[{&quot;id&quot;:150220,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Tiina Richard&quot;,&quot;position&quot;:&quot;filoloog&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13196,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;baskimaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;baskimaa&quot;},{&quot;id&quot;:2706,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Prantsusmaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;prantsusmaa&quot;},{&quot;id&quot;:677375,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;biarritz&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;biarritz&quot;},{&quot;id&quot;:5900,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4b925d5e83121ad09e4707f9088009aaRAyOe/kz7ZoK0TfquQbNRSLOjU7KLYUP1IWtRqEVfI3WbYzkuaHeKPLUfM3Xd5v8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/1f8ee099c6e27a9379185c92f01d32bb.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/d4c7941f540f4d5bb4e8f456d771fbbf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/504d81795ed2baed9c2532f939bc23ce.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/fa21e5d5d834d308c5a0c67649e5ca0a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;459d2703548991ffa768a08aaee3fa4a6BwEER6tsiXS9FDD6X/dZ8llUQzH1LGvjDRKxRPYr2gFF03M4CWBrzHWlFo0sKg1&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9dd4c47b22da88e14b9b824343115c310rC17DA85Im/7gRWiGjd0aeappjzIB0GCGqUnCtinQUrmZWVk2xi0VvVc9G6Mp7+&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15}},{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;eff2b8f306ba1376129bc6db259aab539VYKODOYi66GsEVEDLfFflkEbW6sML4ijWpAH+jUzdNFH3irhkYLM7xokN0W/czR&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:3569,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e6b9a9b7a0e50c4df3efd3be52d59de1/m5lF5IEIOpm6diDe1wyNOIiZfSzEDoJOYZbxRSHHKRjQ/vCsfOE9bMBN3Wy0klr&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c4b27f4de9855ae1e89bb2446cdf6959nRZHCKWolmw3N+G3rLVHaeGZBAKH2B//YagRXNa3GRrb5rDt6sITdb5zB0UMfvv6&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14434195,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tiina Richard&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/mEyJ6A9Mzq6Qf7i0Y6V3lAhDBmI=/50x50/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/n5U58RHsy6QIydQRqi8reUvnwic=/155x155/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/LyXxKw2Ek1okZcW_Bhcxj0R34dA=/650x650/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/fU-Kaa22qiknhVRnYzKp1gGPuZI=/1080x1080/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/mGJtTbyV3T92DP5cYKrmacO7JqY=/270x480/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/_NrJXW2M2gqJ8bOoujpqFvYxoXU=/540x960/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/LERfZS_Umg7w2-zVp5KQEYvlFg4=/1080x1920/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/Q6k7b5M-3COMwPwK7-C0HfdMUUY=/1080x0/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/1nfbzTNabyGYs46vbNtgAU-sAjs=/0x50/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/pBuZW8RYJL7uXNEi6Q6MTC7rqGc=/0x155/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/YsNI_m0hADkPs8-zH1Yy7Nrf56Y=/480x270/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/8is2A3FINQ1QPyXZt8IfB2TmI1I=/960x540/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gAo0vcvuIGYE1xxTuxKoNySeEWs=/1920x1080/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/dgXpdfFkujoxCH-GXzvTC0j9p7Y=/0x60/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/ETm9TWR4aPM9htCW2bMiXgvVn9A=/140x93/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/0ahc33rJjoPVe6P30WPWm4lOVRo=/538x422/filters:focal(806x403:821x418)/nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Biarritzi majakas ehitati 1834. aastal.&quot;,&quot;ru&quot;:&quot;Biarritzi majakas ehitati 1834. aastal.&quot;,&quot;en&quot;:&quot;Biarritzi majakas ehitati 1834. aastal.&quot;,&quot;lv&quot;:&quot;Biarritzi majakas ehitati 1834. aastal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/19/14434195t1hc92b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:806,&quot;topLeftY&quot;:403,&quot;bottomRightX&quot;:821,&quot;bottomRightY&quot;:418}]}}},{&quot;id&quot;:7480535,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T11:31:27+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-18T21:45:15+02:00&quot;,&quot;slug&quot;:&quot;kallas-koneles-tott&quot;,&quot;datePublished&quot;:&quot;2022-03-19T00:01:00+02:00&quot;,&quot;headline&quot;:&quot;Kallas kõneles tõtt?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-19T00:01:00+02:00&quot;,&quot;publicationScheduleId&quot;:8318,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:152,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;SINNA JA TAGASI&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14433890,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis Kriis.ee Veebilehelt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/PLHbivGyZAbNG1UrnHtGtgs4NGs=/50x50/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/A_Mgrybm8oZNAt_y2yS5RjfvwB4=/155x155/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/r_QKftUg8v_kVEGO8RGoqyprhS0=/650x650/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/DtLrUV6pE1i0k4862Timk-TBXAw=/1080x1080/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/ql3BOHZ425Z5mTkybFjT8R5Z_QI=/270x480/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/u_vvSZwM0rDFM6iW7MVeiY6KdL0=/540x960/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/aTBdS5sjVha7lR0UmmL1XHNTh8M=/1080x1920/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/bRaH7Qx0zYowpekNxw4V7m-_MEo=/1080x0/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/YX4VTHTKnfIYMpH7mHtWo65XNg8=/0x50/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SGgIaAzWzr9fVHLQsz_l4UTbgEo=/0x155/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/S-tj-QIu98-qChmBDJYqx7nlJsQ=/480x270/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/TeADyfzFWJcCDjtKk_EyyXbEURM=/960x540/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/oPTyWu-cvAbj0TGL-E5q5Dozuqw=/1920x1080/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/3VZSRURdjdo1vdetP6ASD3nAwHo=/0x60/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/BKmeXP-bE-WSjTybj58fHYzK8zE=/140x93/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/Kpg61hv7v2zIqg3_nQJrrpgevkY=/538x422/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuigi koroonapass pidi kaduma, rakendatakse tema loogikat edasi osasid reisil käinuid eneseisolatsiooniks kohustades. Alused tunduvad aga üsna juhuslikud. Ajakirjaniku päringu järel muutus näiteks Schengeni alalt ja Euroopa Liidust saabujatele eneseisolatsioonikohustuse tekkimise aluse sõnastus ning «testimise suhtarv» (pildil) asendus kriis.ee lehel «nakatumiste suhtarvuga». Tegemist on aga erinevate mõõdikutega. Nõukogu soovitus \n(EL) 2020/1475 ütleb, et «testimise suhtarv» tähendab viimasel nädalal tehtud COVID-19 nakkuse testide arvu 100 000 elaniku kohta.\nFOTO: Kuvatõmmis Kriis.ee Veebilehelt&quot;,&quot;ru&quot;:&quot;Kuigi koroonapass pidi kaduma, rakendatakse tema loogikat edasi osasid reisil käinuid eneseisolatsiooniks kohustades. Alused tunduvad aga üsna juhuslikud. Ajakirjaniku päringu järel muutus näiteks Schengeni alalt ja Euroopa Liidust saabujatele eneseisolatsioonikohustuse tekkimise aluse sõnastus ning «testimise suhtarv» (pildil) asendus kriis.ee lehel «nakatumiste suhtarvuga». Tegemist on aga erinevate mõõdikutega. Nõukogu soovitus \n(EL) 2020/1475 ütleb, et «testimise suhtarv» tähendab viimasel nädalal tehtud COVID-19 nakkuse testide arvu 100 000 elaniku kohta.\nFOTO: Kuvatõmmis Kriis.ee Veebilehelt&quot;,&quot;en&quot;:&quot;Kuigi koroonapass pidi kaduma, rakendatakse tema loogikat edasi osasid reisil käinuid eneseisolatsiooniks kohustades. Alused tunduvad aga üsna juhuslikud. Ajakirjaniku päringu järel muutus näiteks Schengeni alalt ja Euroopa Liidust saabujatele eneseisolatsioonikohustuse tekkimise aluse sõnastus ning «testimise suhtarv» (pildil) asendus kriis.ee lehel «nakatumiste suhtarvuga». Tegemist on aga erinevate mõõdikutega. Nõukogu soovitus \n(EL) 2020/1475 ütleb, et «testimise suhtarv» tähendab viimasel nädalal tehtud COVID-19 nakkuse testide arvu 100 000 elaniku kohta.\nFOTO: Kuvatõmmis Kriis.ee Veebilehelt&quot;,&quot;lv&quot;:&quot;Kuigi koroonapass pidi kaduma, rakendatakse tema loogikat edasi osasid reisil käinuid eneseisolatsiooniks kohustades. Alused tunduvad aga üsna juhuslikud. Ajakirjaniku päringu järel muutus näiteks Schengeni alalt ja Euroopa Liidust saabujatele eneseisolatsioonikohustuse tekkimise aluse sõnastus ning «testimise suhtarv» (pildil) asendus kriis.ee lehel «nakatumiste suhtarvuga». Tegemist on aga erinevate mõõdikutega. Nõukogu soovitus \n(EL) 2020/1475 ütleb, et «testimise suhtarv» tähendab viimasel nädalal tehtud COVID-19 nakkuse testide arvu 100 000 elaniku kohta.\nFOTO: Kuvatõmmis Kriis.ee Veebilehelt&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433890t1h31cb.png&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Jah, Kaja Kallas üldjoontes ei valetanud, kui ütles, et lõpetas «senised viimasedki kontrollimeetmed». Tões olid lihtsalt mõned augud. Esiteks jäi kehtima maskikohustus, mida võib ka mõista, sest kes jaksab vaadata stressis inimeste nägusid. Teiseks jäi alles lihtrahvast mittevaktsineerituile või -põdenule kohustus jääda Eestisse saabudes nädalaks eneseisolatsiooni. Praegu kõikjalt Euroopast; vaid Rootsist või Maltalt saabudes saab valida testi ja koduaresti vahel.&lt;/p&gt;&quot;,&quot;wordCount&quot;:60}],&quot;authors&quot;:[{&quot;id&quot;:81548,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Krister Kivi&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13186384,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/EuZOgi7FiBftqJWzn7Yiompkixk=/50x50/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/V1ONJreDSzmhsTfxKWFg0KteTRI=/155x155/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0BtF5Ypxd123P6D5zBsxKyFGwkE=/650x650/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/C2uXgt2wx9qPqPf1fyZq9CzNG0c=/1080x1080/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/PAbHVhpSOjzlU2XesQgc7ZDLCNU=/270x480/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/m_bNGxAwldR45m_1HC2_ON3Eg4E=/540x960/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/lHm2UP3O4Gu3T8grnoP2WAsFywY=/1080x1920/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/0WMUlbwj9mAz81r56euDCVdew-g=/1080x0/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Fhla1k9Hf5tZAJhHNvGSJ8fb-mY=/0x50/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/bKpLjzF109-qUJZhzSlreBl4huY=/0x155/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/3qJaybXQG8bXnrp1QdG-C8d4USY=/480x270/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/jfUYP3IPYE-l7J7ivjEirtPMenU=/960x540/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/3RRN5AY5MzpPmFezX_lh-3d4y_E=/1920x1080/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/skR0r3iSX7uncbnQdJqBeyaE-GE=/0x60/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/y62CajF0xwKzMAgdpriuFMnz5mE=/140x93/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/EWUW_doRUc9J2wBaAtYmRCnSr9c=/538x422/smart/nginx/o/2020/07/03/13186384t1h590f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Krister Kivi&quot;,&quot;ru&quot;:&quot;Krister Kivi&quot;,&quot;en&quot;:&quot;Krister Kivi&quot;,&quot;lv&quot;:&quot;Krister Kivi&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/07/03/13186384t1h590f.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:29210,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;testimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;testimine&quot;},{&quot;id&quot;:621822,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eneseisolatsioon&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eneseisolatsioon&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;edcd2818c9f951d93291876be0c76867pttXJqkMTybkTFEmuKpmTyM3f4fMcu+AbekWXqqxGiZbk8F0pM6P0zzAucOahXwr&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/1f8ee099c6e27a9379185c92f01d32bb.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/d4c7941f540f4d5bb4e8f456d771fbbf.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/504d81795ed2baed9c2532f939bc23ce.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2429/fa21e5d5d834d308c5a0c67649e5ca0a.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;382df816132bc9a53abb888fead829f7/LJ1+pEUNijgTQwt8eizPnbrVLNMVj7LteK5jBLuy78C1y/rfJn0TZL6uDC/klAf&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:3569,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d3d0c558a1793b8844b47fa4a4435d59LdTqSauEDpO/z2AbXL7sCybUvmN9rHfEICp9MjsssvMWs6ZoizSbPkiYyqEHAFcr&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6d7f9a5363153eb68f7d9fd7f7af05c2GwHeOz4/EkUPXjtFwhrD3XcP377lnJf/Uvmx2jYzBBOGLWV0DCawqWZeqvKTRisB&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14433890,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kuvatõmmis Kriis.ee Veebilehelt&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/PLHbivGyZAbNG1UrnHtGtgs4NGs=/50x50/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/A_Mgrybm8oZNAt_y2yS5RjfvwB4=/155x155/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/r_QKftUg8v_kVEGO8RGoqyprhS0=/650x650/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/DtLrUV6pE1i0k4862Timk-TBXAw=/1080x1080/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/ql3BOHZ425Z5mTkybFjT8R5Z_QI=/270x480/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/u_vvSZwM0rDFM6iW7MVeiY6KdL0=/540x960/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/aTBdS5sjVha7lR0UmmL1XHNTh8M=/1080x1920/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/bRaH7Qx0zYowpekNxw4V7m-_MEo=/1080x0/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/YX4VTHTKnfIYMpH7mHtWo65XNg8=/0x50/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/SGgIaAzWzr9fVHLQsz_l4UTbgEo=/0x155/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/S-tj-QIu98-qChmBDJYqx7nlJsQ=/480x270/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/TeADyfzFWJcCDjtKk_EyyXbEURM=/960x540/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/oPTyWu-cvAbj0TGL-E5q5Dozuqw=/1920x1080/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/3VZSRURdjdo1vdetP6ASD3nAwHo=/0x60/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/BKmeXP-bE-WSjTybj58fHYzK8zE=/140x93/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/Kpg61hv7v2zIqg3_nQJrrpgevkY=/538x422/smart/nginx/o/2022/03/18/14433890t1h31cb.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuigi koroonapass pidi kaduma, rakendatakse tema loogikat edasi osasid reisil käinuid eneseisolatsiooniks kohustades. Alused tunduvad aga üsna juhuslikud. Ajakirjaniku päringu järel muutus näiteks Schengeni alalt ja Euroopa Liidust saabujatele eneseisolatsioonikohustuse tekkimise aluse sõnastus ning «testimise suhtarv» (pildil) asendus kriis.ee lehel «nakatumiste suhtarvuga». Tegemist on aga erinevate mõõdikutega. Nõukogu soovitus \n(EL) 2020/1475 ütleb, et «testimise suhtarv» tähendab viimasel nädalal tehtud COVID-19 nakkuse testide arvu 100 000 elaniku kohta.\nFOTO: Kuvatõmmis Kriis.ee Veebilehelt&quot;,&quot;ru&quot;:&quot;Kuigi koroonapass pidi kaduma, rakendatakse tema loogikat edasi osasid reisil käinuid eneseisolatsiooniks kohustades. Alused tunduvad aga üsna juhuslikud. Ajakirjaniku päringu järel muutus näiteks Schengeni alalt ja Euroopa Liidust saabujatele eneseisolatsioonikohustuse tekkimise aluse sõnastus ning «testimise suhtarv» (pildil) asendus kriis.ee lehel «nakatumiste suhtarvuga». Tegemist on aga erinevate mõõdikutega. Nõukogu soovitus \n(EL) 2020/1475 ütleb, et «testimise suhtarv» tähendab viimasel nädalal tehtud COVID-19 nakkuse testide arvu 100 000 elaniku kohta.\nFOTO: Kuvatõmmis Kriis.ee Veebilehelt&quot;,&quot;en&quot;:&quot;Kuigi koroonapass pidi kaduma, rakendatakse tema loogikat edasi osasid reisil käinuid eneseisolatsiooniks kohustades. Alused tunduvad aga üsna juhuslikud. Ajakirjaniku päringu järel muutus näiteks Schengeni alalt ja Euroopa Liidust saabujatele eneseisolatsioonikohustuse tekkimise aluse sõnastus ning «testimise suhtarv» (pildil) asendus kriis.ee lehel «nakatumiste suhtarvuga». Tegemist on aga erinevate mõõdikutega. Nõukogu soovitus \n(EL) 2020/1475 ütleb, et «testimise suhtarv» tähendab viimasel nädalal tehtud COVID-19 nakkuse testide arvu 100 000 elaniku kohta.\nFOTO: Kuvatõmmis Kriis.ee Veebilehelt&quot;,&quot;lv&quot;:&quot;Kuigi koroonapass pidi kaduma, rakendatakse tema loogikat edasi osasid reisil käinuid eneseisolatsiooniks kohustades. Alused tunduvad aga üsna juhuslikud. Ajakirjaniku päringu järel muutus näiteks Schengeni alalt ja Euroopa Liidust saabujatele eneseisolatsioonikohustuse tekkimise aluse sõnastus ning «testimise suhtarv» (pildil) asendus kriis.ee lehel «nakatumiste suhtarvuga». Tegemist on aga erinevate mõõdikutega. Nõukogu soovitus \n(EL) 2020/1475 ütleb, et «testimise suhtarv» tähendab viimasel nädalal tehtud COVID-19 nakkuse testide arvu 100 000 elaniku kohta.\nFOTO: Kuvatõmmis Kriis.ee Veebilehelt&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433890t1h31cb.png&quot;}}},{&quot;id&quot;:7480173,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T14:24:10+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-18T14:52:38+02:00&quot;,&quot;slug&quot;:&quot;purjus-britt-tellis-5000-eurot-maksva-uberi-soidu-et-ukrainasse-appi-minna&quot;,&quot;datePublished&quot;:&quot;2022-03-18T19:00:00+02:00&quot;,&quot;headline&quot;:&quot;Purjus britt tellis 5000 eurot maksva Uberi sõidu, et Ukrainasse appi minna&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideLeadPicture&quot;:true,&quot;actualPublishTime&quot;:&quot;2022-03-18T19:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:8,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:264,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14433162,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;twitter.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XgDe5ifXhphG7FNxf22ivbXYmlQ=/50x50/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/LVF89iGe96rO-gJp_b0_QFY8npI=/155x155/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QyoBugG6wVHOfuoUnm24RHS0Rwo=/650x650/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/eWNLThFlB0w-2xMMRdJpFJj_Z-c=/1080x1080/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/4ztRzk0fPtEH-L-2lluUK8KuEI4=/270x480/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/iEQAuqoUFS1tHvDWRUuaVhrhUlE=/540x960/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/HysAph96SOhywWlVdfyhIawGORk=/1080x1920/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/je9YXffA4WV6tBpyJzC5IWSlI_I=/1080x0/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Q6As2cwcg75eQK1Pmvd1EJCH6Ho=/0x50/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/zUs_lo5FEsYMNZAUvlzr_Z1XgXk=/0x155/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/yFwzLR8Fv2LF1jaHuCIp9Ru-ZME=/480x270/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/oOX_DLbS4wKZiHRcOcCGbhMoa78=/960x540/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/l6GWSACSAfXBEG-suN2Z20ynm-A=/1920x1080/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/q8JGdLk2hGuduC6xOz1U7tD1cpM=/0x60/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/YCS7XtRQ5ryWSem2WKMTGhvmUaQ=/140x93/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Gt-mmNrl2HP1jO5c_N8uVzZUqEw=/538x422/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2,&quot;topLeftY&quot;:60,&quot;bottomRightX&quot;:528,&quot;bottomRightY&quot;:264}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote class=\&quot;twitter-tweet\&quot;&gt;&lt;p lang=\&quot;en\&quot; dir=\&quot;ltr\&quot;&gt;Hey, every little helps! &lt;a href=\&quot;https://t.co/36PkmPAnRP\&quot;&gt;https://t.co/36PkmPAnRP&lt;/a&gt;&lt;/p&gt;— Metro (@MetroUK) &lt;a href=\&quot;https://twitter.com/MetroUK/status/1504528002310414341?ref_src=twsrc%5Etfw\&quot;&gt;March 17, 2022&lt;/a&gt;&lt;/blockquote&gt;&quot;,&quot;wordCount&quot;:11},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;script async src=\&quot;https://platform.twitter.com/widgets.js\&quot; charset=\&quot;utf-8\&quot;&gt;&lt;/script&gt;&quot;,&quot;wordCount&quot;:0},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Peaaegu kõigil juhtub, et liiga palju joonuna tulevad grandioossed ideed, mida kainena isegi ei kaaluks. Nii läks ka selle naisega, kes veidi liiga palju džinni ja tooniku kokteile mekkis. &lt;/p&gt;&quot;,&quot;wordCount&quot;:29}],&quot;authors&quot;:[{&quot;id&quot;:109125,&quot;email&quot;:&quot;triin.palmipuu@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Triin Palmipuu&quot;,&quot;position&quot;:&quot;naine.postimees.ee reporter-toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6027385,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nGN-ZON89ywDkN5muOpGSA_x-_E=/50x50/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/21ygISz3SNaZvs7ZsT54m31Y6fg=/155x155/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/6aDl9jYl5dSQV8kIjOghs1Sdtik=/650x650/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/K5MN-uoyCRz8cSE9YTTAey_56iI=/1080x1080/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/V5V_XQzxRBjwmM1tIKjMKarYnqo=/270x480/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/GJTx3OTZ1Ef-ftZXDK_xHFm23kQ=/540x960/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gDz6_ac62E6OqrlxOrddCraHXCw=/1080x1920/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/8lBnl9LYcDx7NA83iyHtPcFBHd4=/1080x0/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/jjKz-jBVxWn7BAQGYirtmZfxsVc=/0x50/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Oak4UBzQW1rkYlnrkHQ6wFuqL0o=/0x155/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/aPY5RClomidoWCtGI2yMyTTZwsQ=/480x270/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WSdSEBNlKynYD9rBxa_Z_YdRNGg=/960x540/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/crHIB__0NXRM6bkXIDwIy7NV2sE=/1920x1080/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/WOcMfou5_JKj63VfR0Zf6yLjIQM=/0x60/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/0O2kcNnblwKJVtWq6VzNLhiH8nI=/140x93/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/8Dj3x_KuTcHoVA8iDaKobMxt9Sk=/538x422/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;,&quot;ru&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;,&quot;en&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;,&quot;lv&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/02/6027385t1hc225.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:448,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;London&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;london&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:439524,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Uber&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uber&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9673dd7d7b226e378eb6c86f067a845dyTIvk27rO45CUnxZ7Gy9KuC5EMSViS2Rd1Jw5gfXDTk654vcXDlduxCIBXS6tKDx&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/4594a68163ef08bbe7e0043327965d13.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/6858c0ab4c34145c855c71b887f08da2.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/2db38400f0c5babd043094ba275ce0e9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/855/c22af9a4e4ac9a03cd04b4697b217f88.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:80,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elu24&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;elu24.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Elu24&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Elu&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;16&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Elu24 - Eesti kõige menukam veebitabloid&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Elu24-115982931763745/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/elu24.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/4&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#f10000&quot;,&quot;color2&quot;:&quot;#c70000&quot;,&quot;color3&quot;:&quot;#f10000&quot;,&quot;color4&quot;:&quot;#f10000&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2591d0bab277eb5607b88584b3b03bdc5aSFaWyupJeOSMj426jnZCmHvGdnuAOVmLYRy7kmUvpGziNxsITmlq1ui9TS+wFg&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:21}},{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0aa139ae694bd7065c48a73e4761fbe4+F/JS1qrZz0223Gaw7JIAFL8ZLPTZhHEbxmrXlI1A5gzweQWv3vpschin49U/392&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15}},{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0fe84bac353f8958a5ffef5766ae6a5e+ebo9mf52ExQyCGOgBdgr3WWle6vWPyu6H3KJe901IAVELZqqfDX+j6h+JBTdYHY&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:4924,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis &amp; elustiil&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/reis-elustiil&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;61113cc82c927b53c1bc77c59afa98f7HeSLraP6uc535Mreeu5Tvfztpmn3PW3QqLvd/px0Qf9q2ka9aGe3d5mKOTXTRFoT&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Reis &amp; elustiil&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14433162,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;twitter.com&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XgDe5ifXhphG7FNxf22ivbXYmlQ=/50x50/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/LVF89iGe96rO-gJp_b0_QFY8npI=/155x155/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QyoBugG6wVHOfuoUnm24RHS0Rwo=/650x650/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/eWNLThFlB0w-2xMMRdJpFJj_Z-c=/1080x1080/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/4ztRzk0fPtEH-L-2lluUK8KuEI4=/270x480/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/iEQAuqoUFS1tHvDWRUuaVhrhUlE=/540x960/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/HysAph96SOhywWlVdfyhIawGORk=/1080x1920/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/je9YXffA4WV6tBpyJzC5IWSlI_I=/1080x0/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Q6As2cwcg75eQK1Pmvd1EJCH6Ho=/0x50/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/zUs_lo5FEsYMNZAUvlzr_Z1XgXk=/0x155/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/yFwzLR8Fv2LF1jaHuCIp9Ru-ZME=/480x270/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/oOX_DLbS4wKZiHRcOcCGbhMoa78=/960x540/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/l6GWSACSAfXBEG-suN2Z20ynm-A=/1920x1080/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/q8JGdLk2hGuduC6xOz1U7tD1cpM=/0x60/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/YCS7XtRQ5ryWSem2WKMTGhvmUaQ=/140x93/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Gt-mmNrl2HP1jO5c_N8uVzZUqEw=/538x422/filters:focal(2x60:528x264)/nginx/o/2022/03/18/14433162t1he94c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/18/14433162t1he94c.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2,&quot;topLeftY&quot;:60,&quot;bottomRightX&quot;:528,&quot;bottomRightY&quot;:264}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y9oqp5l473" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Siiski soovitab Kambodža kõigil teha antigeenitest enne reisi, kuid see paistab olevat vabatahtlik. <a href="https://en.wikipedia.org/wiki/Visa_policy_of_Cambodia#Visa_on_arrival" target="_blank">Vikipedia kinnitusel </a>on peaaegu kõigil (erandiks näiteks Pakistani, Süüria, Bangladeshi ja Afganistani kodanikud) võimalik 36 dollarit maksvat e-viisat ning ka 30 kuni 35 dollarit maksvat viisat saabudes.</p></div><div class="article-body__item article-body__item--image article-body__item--left"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/rCFm2V23NerqzJm76lAzzHb231E=/300x0/smart/nginx/o/2022/03/20/14437264t1hc968.png"><figure-fullscreen eager :image-id="14437264" image-url="//f12.pmo.ee/KBpoMSZhax4EMPIYoXHYF6QFt3o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/20/14437264t1hc968.png"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14437264)" src="//f12.pmo.ee/rCFm2V23NerqzJm76lAzzHb231E=/300x0/smart/nginx/o/2022/03/20/14437264t1hc968.png" onload="this.parentElement.classList.remove('figure__image-loading')" alt="17. märtsist on vaktsineeritud turistidele Kambodžasse sisenemine sisuliselt piiranguteta."></div><figcaption class="figure__caption"><span class="figure__caption--title">17. märtsist on vaktsineeritud turistidele Kambodžasse sisenemine sisuliselt piiranguteta.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Kuvatõmmis Kambodža välisministeeriumi kodulehelt</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Ka naabermaa Vietnami valitsusasutuste teatel muutus lõppeva nädala keskpaigast riiki sisenemine senisest hulga lihtsamaks: vaktsineeritud reisijail on vaja esitada vaid saabumiseelne negatiivne COVID-19PRC-test, mis lehekülje <a href="https://www.vietnam-briefing.com/news/covid-19-vietnam-travel-updates-restrictions.html/" target="_blank">Vietnam Briefing</a> andmetel võib olla tehtud kuni kolm ööpäeva enne saabumist. Lisaks palutakse reisijail saabumise järel oma tervisel pilku peal hoida ning ametnikke koroonasümptomite tekkimisest teavitada. Ka on Vietnam taastanud viisavaba sisenemise nende riikide kodanikele, kellele taoline privileeg kehtib (<a href="https://en.wikipedia.org/wiki/Visa_policy_of_Vietnam#Visa_exemption" target="_blank">Wikipedia</a> andmeil näiteks Soome, Venemaa ja Rootsi kodanikele, kuid mitte Eesti kodakondsetele). Siiski peaks Eesti kodanikel peaks <a href="https://en.wikipedia.org/wiki/Visa_policy_of_Vietnam#E-visa" target="_blank">Wikipedia </a>kinnitusel olema võimalik taotleda 25 dollarit maksvat <a href="https://evisa.xuatnhapcanh.gov.vn/trang-chu-ttdt" target="_blank">e-viisat</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tai kuningriigis on aga otsustatud loobuda PCR-testide reisieelsest nõudest alates 1. aprillist ning COVID-19 situatsiooniadministratsiooni (CCSA) kõneisiku Taweesilp Visanuyothin kinnitusel puudutab see kõiki turiste, saabutagu siis <em>Test &amp; Go</em> või <em>Sandbox </em>programmide raames või karantiinikohustusega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samas jääb kehtima vajadus testimiseks  saabumise järel. Kuivõrd PCR-koroonatest võib osutuda positiivseks ka sümptomite all mitte kannataval isikul või olla positiivne kuid haiguse läbipõdemise järel, on ebameeldivate üllatustega kokkupuutumise võimaluse vähendamiseks ilmselt mõistlik end Tai reisi eel siiski ise testida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laose piirid on aga jätkuvalt üsna suletud ning viisasid väljastavad saatkonnad pigem erandjuhtudel. Turismiringkondades loodetakse siiski, et aprillikuu võib siin tuua muudatusi, kuid kinnitusi sellele veel ei ole. </p></div><div class="article-body__item article-body__item--image article-body__item--center"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/fwod5Mm6hVbQ3mBBFE-YPyR0R7M=/768x0/smart/nginx/o/2022/03/20/14437263t1h4c79.png"><figure-fullscreen eager :image-id="14437263" image-url="//f12.pmo.ee/eWVG7i9EfHgmcnKvY1vp03f2huA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/20/14437263t1h4c79.png"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14437263)" src="//f12.pmo.ee/fwod5Mm6hVbQ3mBBFE-YPyR0R7M=/768x0/smart/nginx/o/2022/03/20/14437263t1h4c79.png" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Laos, erinevalt naabritest, ei ole turismile veel uksi avanud."></div><figcaption class="figure__caption"><span class="figure__caption--title">Laos, erinevalt naabritest, ei ole turismile veel uksi avanud.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Kuvatõmmis Laose ametliku viisaportaali lehelt</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Rohkem reisilugusid leiab lehelt <a href="http://reis.postimees.ee" target="_blank">reis.postimees.ee</a>.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q9bmucw01d" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://reis.postimees.ee/term/2700/kambodza">Kambodža</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://reis.postimees.ee/term/33851/laos">Laos</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ix7tzxqo7h" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7481429" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7481429" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1jkwea5eyo" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/app-store-badge.svg" alt="App store" width="100%"> </a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/google-play-badge.svg" alt="Play store" width="100%"></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>